Sütun Seçme


İnceleme Beğeni Favori Değerlendirme Ortalama Puan Yıldız Sayısı
140 0 0 0 0
Reklam Alanı
Türkiye'nin en popüler Excel Portalındaki içeriklerin en başında reklamınızın yayınlanmasını ister misiniz?
Reklam vermek istiyorum
Bu kısayol hızlı bir şekidle tüm sütunun seçilmesini sağlar.

Türkçe Kısayol

Ctrl + Space

İngilizce Kısayol

Ctrl + Space

Daha önce yorum yapılmamış!

Bir çalışma kitabında, aynı formatlarda birden fazla çalışma sayfanız varsa, bu sayfadaki bazı alanları (aynı hücrelerde koşuluyla) tek bir sayfada en hızlı bir şekilde toplamak için:
=TOPLA('*'!A2:A50) gibi bir formül kullanabilirsiniz.
* işareti ile sayfa isimlerini Joker Karakter kullanarak kolayca sürece dahil edebiliriz.
Formülümüz, her sayfadaki A2:A50 aralığındaki değerlerin sonucunu verecektir.
Konuyla ilgili daha detaylı bilgi almak için, Birden Fazla Sayfadaki Verileri Kolay Toplama isimli videmouzu izlemenizi de öneririm.